Версия для слабовидящих

Компонент к СПО "Справка БК"


NET Framework 3.5 SP1  (Для Windows 8.1 и 10)

NET Framework 4.7.1 (Для Windows 7)